<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://deusexmachina.be/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://deusexmachina.be/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<title>Maud Vanhauwaert &#8211; Gedicht 3 &#8211; Deus Ex Machina</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deus Ex Machina &raquo; Feed" href="http://deusexmachina.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deus Ex Machina &raquo; Reactiesfeed" href="http://deusexmachina.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deus Ex Machina &raquo; Beschermd: Maud Vanhauwaert &#8211; Gedicht 3 Reactiesfeed" href="http://deusexmachina.be/maud-vanhauwaert-gedicht-3/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/deusexmachina.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://deusexmachina.be/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://deusexmachina.be/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://deusexmachina.be/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://deusexmachina.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://deusexmachina.be/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://deusexmachina.be/wp-content/themes/twentyfifteen/style.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://deusexmachina.be/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://deusexmachina.be/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://deusexmachina.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://deusexmachina.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://deusexmachina.be/wp-json/" /><link rel="alternate" type="application/json" href="http://deusexmachina.be/wp-json/wp/v2/posts/3386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://deusexmachina.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://deusexmachina.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel="canonical" href="http://deusexmachina.be/maud-vanhauwaert-gedicht-3/" />
<link rel='shortlink' href='http://deusexmachina.be/?p=3386' />
<link rel="alternate" type="application/json+oembed" href="http://deusexmachina.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdeusexmachina.be%2Fmaud-vanhauwaert-gedicht-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://deusexmachina.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdeusexmachina.be%2Fmaud-vanhauwaert-gedicht-3%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://deusexmachina.be/wp-content/uploads/2012/10/300.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	</head>

<body class="post-template-default single single-post postid-3386 single-format-standard custom-background theme-twentyfifteen woocommerce-no-js">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://deusexmachina.be/" rel="home">Deus Ex Machina</a></p>
											<p class="site-description">Driemaandelijks literair tijdschrift met poëzie, proza, essays, interviews en beeldende kunst.</p>
									<button class="secondary-toggle">Menu en widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-77"><a href="http://deusexmachina.be">Home</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="http://deusexmachina.be/over-deus-ex-machina/">Over Deus Ex Machina</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://deusexmachina.be/over-deus-ex-machina/">Over</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://deusexmachina.be/colofon/">Redactie / Colofon</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://deusexmachina.be/verdeelpunten/">Verdeelpunten</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://deusexmachina.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://deusexmachina.be/bestel/">Bestel | Abonnement</a></li>
<li id="menu-item-1380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1380"><a href="http://deusexmachina.be/archief/">Archief</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://deusexmachina.be/inzendingen/">Inzendingen</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><em>Volg ons op  <a href="https://www.facebook.com/deus.exmachina.940/">Facebook</a> en <a href="https://www.instagram.com/goddelijkgezicht/">Instagram</a></em></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://deusexmachina.be/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Zoeken" />
			</form></aside><aside id="media_gallery-3" class="widget widget_media_gallery"><h2 class="widget-title">Onze jongste nummers</h2><div id='gallery-1' class='gallery galleryid-3386 gallery-columns-1 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/12/Schermafbeelding-2020-12-28-om-16.19.25.png'><img width="300" height="207" src="http://deusexmachina.be/wp-content/uploads/2020/12/Schermafbeelding-2020-12-28-om-16.19.25-300x207.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3342" srcset="http://deusexmachina.be/wp-content/uploads/2020/12/Schermafbeelding-2020-12-28-om-16.19.25-300x207.png 300w, http://deusexmachina.be/wp-content/uploads/2020/12/Schermafbeelding-2020-12-28-om-16.19.25-768x531.png 768w, http://deusexmachina.be/wp-content/uploads/2020/12/Schermafbeelding-2020-12-28-om-16.19.25.png 997w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3342'>
				n°174 | Theaterliteratuur 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001.jpg'><img width="300" height="207" src="http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001-300x207.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3292" srcset="http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001-300x207.jpg 300w, http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001-768x530.jpg 768w, http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001-1024x707.jpg 1024w, http://deusexmachina.be/wp-content/uploads/2020/10/DEM_174_Cover-1-page-001.jpg 1968w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3292'>
				n°174 | Mythomanie 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48.png'><img width="300" height="207" src="http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48-300x207.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3242" srcset="http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48-300x207.png 300w, http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48-768x529.png 768w, http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48-1024x705.png 1024w, http://deusexmachina.be/wp-content/uploads/2020/07/Schermafbeelding-2020-07-23-om-20.01.48.png 1253w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3242'>
				n°173 | Vertaling 
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-26-om-09.20.05.png'><img width="300" height="209" src="http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-26-om-09.20.05-300x209.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3173" srcset="http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-26-om-09.20.05-300x209.png 300w, http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-26-om-09.20.05-768x535.png 768w, http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-26-om-09.20.05.png 1016w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3173'>
				n° 172 | Roger Van de Velde
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-19-om-21.37.21.png'><img width="300" height="206" src="http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-19-om-21.37.21-300x206.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3162" srcset="http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-19-om-21.37.21-300x206.png 300w, http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-19-om-21.37.21-768x527.png 768w, http://deusexmachina.be/wp-content/uploads/2020/05/Schermafbeelding-2020-05-19-om-21.37.21-1024x703.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3162'>
				n° 171 | Het Bos
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2020/01/covergesneden.png'><img width="300" height="149" src="http://deusexmachina.be/wp-content/uploads/2020/01/covergesneden-300x149.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3128" srcset="http://deusexmachina.be/wp-content/uploads/2020/01/covergesneden-300x149.png 300w, http://deusexmachina.be/wp-content/uploads/2020/01/covergesneden.png 765w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3128'>
				n° 170 | Instagram
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2019/08/DEM_169_literatuuronderwijs_Cover_DEF_6-page-001.jpg'><img width="300" height="206" src="http://deusexmachina.be/wp-content/uploads/2019/08/DEM_169_literatuuronderwijs_Cover_DEF_6-page-001-300x206.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3116" srcset="http://deusexmachina.be/wp-content/uploads/2019/08/DEM_169_literatuuronderwijs_Cover_DEF_6-page-001-300x206.jpg 300w, http://deusexmachina.be/wp-content/uploads/2019/08/DEM_169_literatuuronderwijs_Cover_DEF_6-page-001-1024x702.jpg 1024w, http://deusexmachina.be/wp-content/uploads/2019/08/DEM_169_literatuuronderwijs_Cover_DEF_6-page-001.jpg 1981w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3116'>
				n°169 | Literatuuronderwijs
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2019/04/cover.png'><img width="300" height="206" src="http://deusexmachina.be/wp-content/uploads/2019/04/cover-300x206.png" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3093" srcset="http://deusexmachina.be/wp-content/uploads/2019/04/cover-300x206.png 300w, http://deusexmachina.be/wp-content/uploads/2019/04/cover-1024x705.png 1024w, http://deusexmachina.be/wp-content/uploads/2019/04/cover.png 1648w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3093'>
				n° 168 | Marcel van Maele
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2018/12/DEM_167_AH_Cover_DEF_SEL_2-page-001.jpg'><img width="300" height="206" src="http://deusexmachina.be/wp-content/uploads/2018/12/DEM_167_AH_Cover_DEF_SEL_2-page-001-300x206.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3072" srcset="http://deusexmachina.be/wp-content/uploads/2018/12/DEM_167_AH_Cover_DEF_SEL_2-page-001-300x206.jpg 300w, http://deusexmachina.be/wp-content/uploads/2018/12/DEM_167_AH_Cover_DEF_SEL_2-page-001-1024x703.jpg 1024w, http://deusexmachina.be/wp-content/uploads/2018/12/DEM_167_AH_Cover_DEF_SEL_2-page-001.jpg 1978w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3072'>
				n°167 | Hitchcock
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://deusexmachina.be/wp-content/uploads/2018/09/DEM_166_Cover_V3_LR-page-001-1.jpg'><img width="300" height="138" src="http://deusexmachina.be/wp-content/uploads/2018/09/DEM_166_Cover_V3_LR-page-001-1-300x138.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-3054" srcset="http://deusexmachina.be/wp-content/uploads/2018/09/DEM_166_Cover_V3_LR-page-001-1-300x138.jpg 300w, http://deusexmachina.be/wp-content/uploads/2018/09/DEM_166_Cover_V3_LR-page-001-1-1024x471.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-3054'>
				n°166 | Microfictie
				</figcaption></figure>
		</div>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3386" class="post-3386 post type-post status-publish format-standard post-password-required hentry category-geen-categorie">
	
	<header class="entry-header">
		<h1 class="entry-title">Beschermd: Maud Vanhauwaert &#8211; Gedicht 3</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<form action="http://deusexmachina.be/wp-login.php?action=postpass" class="post-password-form" method="post">
<p>Deze inhoud is beschermd met een wachtwoord. Vul hieronder het wachtwoord in om het te bekijken:</p>
<p><label for="pwbox-3386">Wachtwoord: <input name="post_password" id="pwbox-3386" type="password" size="20" /></label> <input type="submit" name="Submit" value="Enter" /></p>
</form>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Geplaatst op </span><a href="http://deusexmachina.be/maud-vanhauwaert-gedicht-3/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-14T09:26:25+01:00">14 juni 2021</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="http://deusexmachina.be/author/jan-p/">Jan Pollet</a></span></span><span class="cat-links"><span class="screen-reader-text">Categorieën </span><a href="http://deusexmachina.be/category/geen-categorie/" rel="category tag">Blogrol</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Berichten">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://deusexmachina.be/maud-vanhauwaert-gedicht-2/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="post-title">Maud Vanhauwaert &#8211; Gedicht 2</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://nl.wordpress.org/">Ondersteund door WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/deusexmachina.be\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a7742e04c51a1d1b707ad05dd8b1b158","fragment_name":"wc_fragments_a7742e04c51a1d1b707ad05dd8b1b158","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/deusexmachina.be","ajax_url":"http:\/\/deusexmachina.be\/wp-admin\/admin-ajax.php","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010' id='twentyfifteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://deusexmachina.be/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='twentyfifteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alles uitklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Alles inklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://deusexmachina.be/wp-content/themes/twentyfifteen/js/functions.js?ver=20141212' id='twentyfifteen-script-js'></script>
<script type='text/javascript' src='http://deusexmachina.be/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
